<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>SecuGen and Key Source International Team Up to Create Secure Keyboard with FBI Certified FAP 20 Fingerprint Sensor |  TippNews Daily</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tippnews.com/xmlrpc.php" />
    <meta property="og:image" content="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg" /><meta name="author" content="Gilderoy Lockhart">
<link rel="icon" type="image/png" href="http://tippnews.com/wp-content/uploads/2016/01/cropped-1512712_10152027885043855_920880871_n.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" TippNews Daily &raquo; Feed" href="http://tippnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" TippNews Daily &raquo; Comments Feed" href="http://tippnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tippnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=36afc7c24d2e6681384bfe236bc803f5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css'  href='http://tippnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tippnews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://tippnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tippnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tippnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tippnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tippnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network' href='http://tippnews.com/the-mortgage-collaborative-announces-addition-of-strategic-compliance-partners-to-preferred-partner-network/' />

<link rel='shortlink' href='http://tippnews.com/?p=57188' />
<link rel="alternate" type="application/json+oembed" href="http://tippnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tippnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F&#038;format=xml" />
<link rel='canonical' href='https://www.send2press.com/wire/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tippnews.com/?wordfence_logHuman=1&hid=E0E26623573CFDFB4A8581B35A3D1671');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tippnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tippnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/tippnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/tippnews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://tippnews.com/wp-content/uploads/2016/01/cropped-1512712_10152027885043855_920880871_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://tippnews.com/wp-content/uploads/2016/01/cropped-1512712_10152027885043855_920880871_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tippnews.com/wp-content/uploads/2016/01/cropped-1512712_10152027885043855_920880871_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://tippnews.com/wp-content/uploads/2016/01/cropped-1512712_10152027885043855_920880871_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="EtRTqCCmTKamCu-WE9TcCtz-SwKGeIx56f40b5uiRbg" />
</head>

<body class="post-template-default single single-post postid-57188 single-format-standard secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor global-block-template-1 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-17203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-17203"><a href="http://tippnews.com/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-29168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29168"><a href="http://tippnews.com/category/local/local-business-local/">Tipp Business</a></li>
	<li id="menu-item-17204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17204"><a href="http://tippnews.com/category/local/government-local/">City Government</a></li>
	<li id="menu-item-17206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17206"><a href="http://tippnews.com/category/local/partnership/">Downtown Tipp City Partnership</a></li>
	<li id="menu-item-17208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17208"><a href="http://tippnews.com/category/local/chamber-local/">Chamber of Commerce</a></li>
	<li id="menu-item-17209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17209"><a href="http://tippnews.com/category/library-local/">Library</a></li>
	<li id="menu-item-29083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29083"><a href="http://tippnews.com/category/local/rotary-local/">Rotary</a></li>
	<li id="menu-item-29081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29081"><a href="http://tippnews.com/category/local/tipp-schools/">Tipp City Schools</a></li>
	<li id="menu-item-38458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38458"><a href="http://tippnews.com/category/tipp-pride/">Tipp Pride</a></li>
</ul>
</li>
<li id="menu-item-17214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17214"><a href="http://tippnews.com/category/state-2/">State</a></li>
<li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17211"><a href="http://tippnews.com/category/national-news/">National<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-17207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17207"><a href="http://tippnews.com/category/business-national/">Business</a></li>
</ul>
</li>
<li id="menu-item-17213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17213"><a href="http://tippnews.com/category/sports/">Sports</a></li>
<li id="menu-item-17212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17212"><a href="http://tippnews.com/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-17215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17215"><a href="http://tippnews.com/category/kit/">KIT-TV Schedule</a></li>
	<li id="menu-item-17216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17216"><a href="http://tippnews.com/category/movies-entertainment/">Movies</a></li>
</ul>
</li>
<li id="menu-item-17226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17226"><a href="http://tippnews.com/category/events/">Events</a></li>
<li id="menu-item-17218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17218"><a href="http://tippnews.com/category/opinion/">Lifestyle</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tippnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18747"><a href="http://tippnews.com/about/">About</a></li>
<li id="menu-item-18805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18805"><a href="http://tippnews.com/editorial-guidelines/">Editorial Guidelines</a></li>
<li id="menu-item-18746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18746"><a href="http://tippnews.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="http://tippnews.com/contact/">Contact</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tippnews.com/">
            <img class="td-retina-data" data-retina="http://tippnews.com/wp-content/uploads/2016/01/tippnews.jpg" src="http://tippnews.com/wp-content/uploads/2016/01/tippnews-smish.jpg" alt="tipp news " title="tipp city news"/>
            <span class="td-visual-hidden"> TippNews Daily</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tippnews.com/">
			<img class="td-retina-data" data-retina="http://tippnews.com/wp-content/uploads/2016/01/tippnews-smish.jpg" src="http://tippnews.com/wp-content/uploads/2016/01/tippnews-sm.jpg" alt="tipp news " title="tipp city news"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tippnews.com/">
			<img class="td-retina-data" data-retina="http://tippnews.com/wp-content/uploads/2016/01/tippnews.jpg" src="http://tippnews.com/wp-content/uploads/2016/01/tippnews-smish.jpg" alt="tipp news " title="tipp city news"/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-17203"><a href="http://tippnews.com/category/local/">Local</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29168"><a href="http://tippnews.com/category/local/local-business-local/">Tipp Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17204"><a href="http://tippnews.com/category/local/government-local/">City Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17206"><a href="http://tippnews.com/category/local/partnership/">Downtown Tipp City Partnership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17208"><a href="http://tippnews.com/category/local/chamber-local/">Chamber of Commerce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17209"><a href="http://tippnews.com/category/library-local/">Library</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29083"><a href="http://tippnews.com/category/local/rotary-local/">Rotary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29081"><a href="http://tippnews.com/category/local/tipp-schools/">Tipp City Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38458"><a href="http://tippnews.com/category/tipp-pride/">Tipp Pride</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17214"><a href="http://tippnews.com/category/state-2/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-17211"><a href="http://tippnews.com/category/national-news/">National</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17207"><a href="http://tippnews.com/category/business-national/">Business</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17213"><a href="http://tippnews.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17212"><a href="http://tippnews.com/category/entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17215"><a href="http://tippnews.com/category/kit/">KIT-TV Schedule</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17216"><a href="http://tippnews.com/category/movies-entertainment/">Movies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17226"><a href="http://tippnews.com/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17218"><a href="http://tippnews.com/category/opinion/">Lifestyle</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tippnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://tippnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in National News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tippnews.com/category/national-news/">
                                  <span itemprop="name">National News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SecuGen and Key Source International Team Up to Create Secure Keyboard with...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57188" class="post-57188 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://tippnews.com/category/national-news/">National News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SecuGen and Key Source International Team Up to Create Secure Keyboard with FBI Certified FAP 20 Fingerprint Sensor</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://tippnews.com/author/chris-simmons/">Gilderoy Lockhart</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T06:00:35+00:00" >Aug 15, 2017</time></span>                    <div class="td-post-comments"><a href="http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57188">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor&url=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F&via=+TippNews+Daily"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/&amp;media=https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg&description=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor%20-%20http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg" srcset="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg 600w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676-300x225.jpg 300w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676-80x60.jpg 80w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676-265x198.jpg 265w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="17-0815-secugen-keyboard-600x450"/></a></div>
        <p>SANTA CLARA, Calif., Aug. 15, 2017 (SEND2PRESS NEWSWIRE) &#8212; The new KSI-1700 UB SecuGen Keyboard from Key Source International (KSI) offers integrated, foolproof biometric security in a premium, multipurpose device. An irrefutable, secure logon solution, the pro-grade KSI-1700 UB features the SecuGen U20, FBI certified FAP 20 fingerprint sensor and low-profile keys for easy cleaning and a superior input experience. The durable keyboard unclutters the desktop while providing natural tactile response on full travel keys that speed input and productivity.</p>
<p><br />
No need to sacrifice desktop space with a separate biometric device – the maintenance-free SecuGen U20 fingerprint sensor is embedded right into the keyboard’s innovative mix-and-match “technology top strip,” conveniently positioned for quick and incontrovertible user authentication.</p>
<p>“We chose SecuGen integration not only due to the company’s strong reputation as an industry leader,” said KSI President &amp; CEO, Philip Bruno, “but because our customers are looking for cost-effective, top-performing products that withstand the rigors of commercial use. The U20 is a no-fail, world-class optical sensor offering high quality image capture, fast user authentication, and key compatibilities to our client base.”</p>
<p>SecuGen is best known for supplying high quality, durable and accurate fingerprint sensors and readers at prices suitable for large deployments.</p>
<p>Won Lee, SecuGen CEO, added, “We are thrilled to be partnering with KSI on a secure keyboard. KSI has long been a leader in high quality and innovative keyboard products. The company is the essence of what we look for in a partner, highly competent and focused on delivering value to the customer.”</p>
<p>With employee fraud on the rise, KSI’s new SecuGen Keyboard plays an important role in any identity management program. Public sector customers rely upon the keyboard’s FIPS 201 compliance for secure government logical access control. Other typical applications include airport security, banking and check cashing workstations, healthcare, and any high-traffic commercial operation where the highest level of desktop security is essential. The KSI SecuGen Keyboard offers the convenience of Microsoft Biometric Framework compatibility.</p>
<p>KSI technology reflects the company’s pioneering spirit and strong technical expertise honed over the past three decades. KSI was first in keyboard biometric component integration, and is, to this day, the only manufacturer to combine biometric security and infection control in one device – its award-winning LinkSmart® key-disable button, engineered specifically for keyboard disinfection by healthcare clinicians – is now available as a KSI SecuGen Keyboard upgrade.</p>
<p><strong>About SecuGen:</strong><br />
SecuGen Corporation (<a href="http://www.secugen.com/" class="autohyperlink" rel="nofollow noopener" data-wpel-link="external" >www.secugen.com</a>) is the world&#8217;s leading provider of advanced, optical fingerprint recognition technology, products, tools and platforms for physical and information security. SecuGen designs and develops FBI-certified fingerprint readers and OEM components, developer kits and software, including NIST/MINEX-compliant algorithms. Known for high quality, ruggedness, and price-performance, SecuGen’s products are used across a wide range of industries, market segments and applications around the world including insurance and banking, medical and health care, point of sale, logical and physical access control, mobile devices, AFIS and law enforcement, and national ID and voter ID projects.</p>
<p>Learn more at: <a href="http://www.secugen.com/" class="autohyperlink" rel="nofollow noopener" data-wpel-link="external" >http://www.secugen.com/</a>.</p>
<p>SecuGen is a registered trademark of SecuGen Corp. in the United States and other countries.</p>
<p><strong>About KSI:</strong><br />
KSI’s LinkSmart™ keyboard system powered by San-a-Key® software was named winner of AHE’s 2016 Innovation of the Year, sponsored by American Hospital Association®. The company has a rich history of servicing the retail point-of-sale, finance, and telecommunications sectors with password replacement, biometrics, near field communication, contact-less smart card, and legacy HID badge technology. KSI’s goal is to enhance the user experience and secure the desktop while meeting rigorous government regulations with total customer satisfaction.</p>
<p>News Source: SecuGen Corporation</p><p>To view the original post, visit: <a href="https://www.send2press.com/wire/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/" rel="nofollow" data-wpel-link="internal">https://www.send2press.com/wire/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/</a>.</p>
<p>This press release was issued by Send2Press&#174; Newswire on behalf of the news source, who is solely responsible for its accuracy. <a href="https://www.send2press.com/" rel="nofollow" data-wpel-link="internal">www.send2press.com</a>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor&url=http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F&via=+TippNews+Daily"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/&amp;media=https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg&description=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SecuGen+and+Key+Source+International+Team+Up+to+Create+Secure+Keyboard+with+FBI+Certified+FAP+20+Fingerprint+Sensor%20-%20http%3A%2F%2Ftippnews.com%2Fsecugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/" data-text="SecuGen and Key Source International Team Up to Create Secure Keyboard with FBI Certified FAP 20 Fingerprint Sensor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://tippnews.com/the-mortgage-collaborative-announces-addition-of-strategic-compliance-partners-to-preferred-partner-network/">The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://tippnews.com/author/chris-simmons/"><img alt='' src="https://0.gravatar.com/avatar/6fc6da438ff3445f91cc3ab289d1f09c?s=96&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/6fc6da438ff3445f91cc3ab289d1f09c?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://tippnews.com/author/chris-simmons/">Gilderoy Lockhart</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gilderoy Lockhart"></span><meta itemprop="datePublished" content="2017-08-15T06:00:35+00:00"><meta itemprop="dateModified" content="2017-08-15T06:11:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tippnews.com/wp-content/uploads/2016/01/tippnews-smish.jpg"></span><meta itemprop="name" content=" TippNews Daily"></span><meta itemprop="headline " content="SecuGen and Key Source International Team Up to Create Secure Keyboard with FBI Certified FAP 20 Fingerprint Sensor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170815061116/0ff0e1140559c3a6a04d40d94cd89676.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5992cb7aea44a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5992cb7aea44a" ><script>var block_td_uid_3_5992cb7aea44a = new tdBlock();
block_td_uid_3_5992cb7aea44a.id = "td_uid_3_5992cb7aea44a";
block_td_uid_3_5992cb7aea44a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5992cb7aea44a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5992cb7aea44a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":57188,"live_filter_cur_post_author":"12964","block_template_id":""}';
block_td_uid_3_5992cb7aea44a.td_column_number = "3";
block_td_uid_3_5992cb7aea44a.block_type = "td_block_related_posts";
block_td_uid_3_5992cb7aea44a.post_count = "3";
block_td_uid_3_5992cb7aea44a.found_posts = "2263";
block_td_uid_3_5992cb7aea44a.header_color = "";
block_td_uid_3_5992cb7aea44a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5992cb7aea44a.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_3_5992cb7aea44a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5992cb7af13bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5992cb7aea44a" href="#">RELATED ARTICLES</a><a id="td_uid_5_5992cb7af13fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5992cb7aea44a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5992cb7aea44a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tippnews.com/the-mortgage-collaborative-announces-addition-of-strategic-compliance-partners-to-preferred-partner-network/" rel="bookmark" title="The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network"><img width="218" height="150" class="entry-thumb" src="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814150505/86488d9627fedd7def6bb643215df4e0-218x150.jpg" srcset="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814150505/86488d9627fedd7def6bb643215df4e0-218x150.jpg 218w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814150505/86488d9627fedd7def6bb643215df4e0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tippnews.com/the-mortgage-collaborative-announces-addition-of-strategic-compliance-partners-to-preferred-partner-network/" rel="bookmark" title="The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network">The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tippnews.com/longevity-alert-as-america-ages-long-term-care-costs-could-overwhelm-most-families-say-acsia-partners/" rel="bookmark" title="Longevity Alert: As America Ages, Long-Term Care Costs Could Overwhelm Most Families, say ACSIA Partners"><img width="218" height="150" class="entry-thumb" src="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814061159/b65979009ff923f56b8c2cf68ea0b650-218x150.jpg" srcset="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814061159/b65979009ff923f56b8c2cf68ea0b650-218x150.jpg 218w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170814061159/b65979009ff923f56b8c2cf68ea0b650-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Longevity Alert: As America Ages, Long-Term Care Costs Could Overwhelm Most Families, say ACSIA Partners"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tippnews.com/longevity-alert-as-america-ages-long-term-care-costs-could-overwhelm-most-families-say-acsia-partners/" rel="bookmark" title="Longevity Alert: As America Ages, Long-Term Care Costs Could Overwhelm Most Families, say ACSIA Partners">Longevity Alert: As America Ages, Long-Term Care Costs Could Overwhelm Most Families, say ACSIA Partners</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tippnews.com/new-easeus-partition-master-12-5-comes-to-manage-dynamic-disks-and-clone-disks-with-high-efficiency/" rel="bookmark" title="New EaseUS Partition Master 12.5 comes to manage dynamic disks and clone disks with high efficiency"><img width="218" height="150" class="entry-thumb" src="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170811135332/63b973f626ec3e907dff33abe0d80172-218x150.jpg" srcset="https://s3.amazonaws.com/tippnews/wp-content/uploads/20170811135332/63b973f626ec3e907dff33abe0d80172-218x150.jpg 218w, https://s3.amazonaws.com/tippnews/wp-content/uploads/20170811135332/63b973f626ec3e907dff33abe0d80172-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New EaseUS Partition Master 12.5 comes to manage dynamic disks and clone disks with high efficiency"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tippnews.com/new-easeus-partition-master-12-5-comes-to-manage-dynamic-disks-and-clone-disks-with-high-efficiency/" rel="bookmark" title="New EaseUS Partition Master 12.5 comes to manage dynamic disks and clone disks with high efficiency">New EaseUS Partition Master 12.5 comes to manage dynamic disks and clone disks with high efficiency</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5992cb7aea44a" data-td_block_id="td_uid_3_5992cb7aea44a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5992cb7aea44a" data-td_block_id="td_uid_3_5992cb7aea44a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script src="//my.visme.co/visme.js"></script><div class="visme_d" data-url="01ozzwz9-t-300-donor-badge" data-w="300" data-h="250"></div>
<script
src="https://sucuri.net/monitoring/badge.js"
data-s="9"
id="sucuri-s"
data-i="a309b07a36a0af27574a87e1e286b8d203a7371124"
data-p="r" - position - l(left) or r(right) or o(relative)
data-c="l"
data-t="t"
></script></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
					<li>
				<a href="http://tippnews.com/secugen-and-key-source-international-team-up-to-create-secure-keyboard-with-fbi-certified-fap-20-fingerprint-sensor/">SecuGen and Key Source International Team Up to Create Secure Keyboard with FBI Certified FAP 20 Fingerprint Sensor</a>
						</li>
					<li>
				<a href="http://tippnews.com/the-mortgage-collaborative-announces-addition-of-strategic-compliance-partners-to-preferred-partner-network/">The Mortgage Collaborative Announces Addition of Strategic Compliance Partners to Preferred Partner Network</a>
						</li>
					<li>
				<a href="http://tippnews.com/how-to-get-backlinks-from-great-webites/">How to Get Backlinks from Great Webites</a>
						</li>
					<li>
				<a href="http://tippnews.com/longevity-alert-as-america-ages-long-term-care-costs-could-overwhelm-most-families-say-acsia-partners/">Longevity Alert: As America Ages, Long-Term Care Costs Could Overwhelm Most Families, say ACSIA Partners</a>
						</li>
					<li>
				<a href="http://tippnews.com/trotwood-madison-city-schools-secures-energy-star-rating-for-two-schools-with-assistance-from-energy-optimizers-usa/">Trotwood-Madison City Schools secures Energy Star rating for two schools with assistance from Energy Optimizers, USA</a>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5992cb7b0199c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5992cb7b0199c" ><script>var block_td_uid_7_5992cb7b0199c = new tdBlock();
block_td_uid_7_5992cb7b0199c.id = "td_uid_7_5992cb7b0199c";
block_td_uid_7_5992cb7b0199c.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5992cb7b0199c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5992cb7b0199c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5992cb7b0199c.td_column_number = "1";
block_td_uid_7_5992cb7b0199c.block_type = "td_block_7";
block_td_uid_7_5992cb7b0199c.post_count = "3";
block_td_uid_7_5992cb7b0199c.found_posts = "1771";
block_td_uid_7_5992cb7b0199c.header_color = "";
block_td_uid_7_5992cb7b0199c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5992cb7b0199c.max_num_pages = "591";
tdBlocksArray.push(block_td_uid_7_5992cb7b0199c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_7_5992cb7b0199c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/how-to-get-backlinks-from-great-webites/" rel="bookmark" title="How to Get Backlinks from Great Webites"><img width="100" height="70" class="entry-thumb" src="http://tippnews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/how-to-get-backlinks-from-great-webites/" rel="bookmark" title="How to Get Backlinks from Great Webites">How to Get Backlinks from Great Webites</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T07:30:32+00:00" >Aug 14, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/unique-financing-tool-funding-this-dayton-area-senior-community/" rel="bookmark" title="Unique financing tool funding this Dayton area senior community"><img width="100" height="70" class="entry-thumb" src="http://tippnews.com/wp-content/uploads/2017/08/Unique-financing-tool-funding-this-Dayton-area-senior-community-Dayton-Business-Journal-100x70.png" srcset="http://tippnews.com/wp-content/uploads/2017/08/Unique-financing-tool-funding-this-Dayton-area-senior-community-Dayton-Business-Journal-100x70.png 100w, http://tippnews.com/wp-content/uploads/2017/08/Unique-financing-tool-funding-this-Dayton-area-senior-community-Dayton-Business-Journal-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unique financing tool funding this Dayton area senior community"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/unique-financing-tool-funding-this-dayton-area-senior-community/" rel="bookmark" title="Unique financing tool funding this Dayton area senior community">Unique financing tool funding this Dayton area senior community</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T14:48:57+00:00" >Aug 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/integrate-live-website-chat-increase-your-conversion-rate/" rel="bookmark" title="Integrate Live Website Chat, Increase Your Conversion Rate"><img width="100" height="70" class="entry-thumb" src="http://tippnews.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/integrate-live-website-chat-increase-your-conversion-rate/" rel="bookmark" title="Integrate Live Website Chat, Increase Your Conversion Rate">Integrate Live Website Chat, Increase Your Conversion Rate</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T08:00:54+00:00" >Aug 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5992cb7b0623c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5992cb7b0623c" ><script>var block_td_uid_8_5992cb7b0623c = new tdBlock();
block_td_uid_8_5992cb7b0623c.id = "td_uid_8_5992cb7b0623c";
block_td_uid_8_5992cb7b0623c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5992cb7b0623c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5992cb7b0623c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5992cb7b0623c.td_column_number = "1";
block_td_uid_8_5992cb7b0623c.block_type = "td_block_7";
block_td_uid_8_5992cb7b0623c.post_count = "3";
block_td_uid_8_5992cb7b0623c.found_posts = "6637";
block_td_uid_8_5992cb7b0623c.header_color = "";
block_td_uid_8_5992cb7b0623c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5992cb7b0623c.max_num_pages = "2213";
tdBlocksArray.push(block_td_uid_8_5992cb7b0623c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_8_5992cb7b0623c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/homecoming-dance-comes-to-grind-2/" rel="bookmark" title="Homecoming Dance Comes to Grind"><img width="" height="" class="entry-thumb" src="" alt="" title="Homecoming Dance Comes to Grind"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/homecoming-dance-comes-to-grind-2/" rel="bookmark" title="Homecoming Dance Comes to Grind">Homecoming Dance Comes to Grind</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-10-10T09:42:08+00:00" >Oct 10, 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/tipp-city-jobs/" rel="bookmark" title="Tipp City Jobs"><img width="" height="" class="entry-thumb" src="" alt="" title="Tipp City Jobs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/tipp-city-jobs/" rel="bookmark" title="Tipp City Jobs">Tipp City Jobs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2010-01-22T15:06:44+00:00" >Jan 22, 2010</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tippnews.com/veterans-memorial-raffle/" rel="bookmark" title="Veterans Memorial Raffle"><img width="93" height="70" class="entry-thumb" src="http://tippnews.com/wp-content/uploads/2013/12/wpid-Photo-Dec-20-2013-1025-PM.jpg" srcset="http://tippnews.com/wp-content/uploads/2013/12/wpid-Photo-Dec-20-2013-1025-PM.jpg 1024w, http://tippnews.com/wp-content/uploads/2013/12/wpid-Photo-Dec-20-2013-1025-PM-300x225.jpg 300w, http://tippnews.com/wp-content/uploads/2013/12/wpid-Photo-Dec-20-2013-1025-PM-700x525.jpg 700w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Veterans Memorial Raffle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tippnews.com/veterans-memorial-raffle/" rel="bookmark" title="Veterans Memorial Raffle">Veterans Memorial Raffle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-20T22:27:00+00:00" >Dec 20, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5992cb7b1b0c4_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5992cb7b1b0c4" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://tippnews.com/category/national-news/">National News<span class="td-cat-no">2264</span></a></li><li><a href="http://tippnews.com/category/milton-news-daily/">Milton News Daily<span class="td-cat-no">1352</span></a></li><li><a href="http://tippnews.com/category/local/">Tipp City News<span class="td-cat-no">1311</span></a></li><li><a href="http://tippnews.com/category/send2press-newswire/">Send2Press Newswire<span class="td-cat-no">741</span></a></li><li><a href="http://tippnews.com/category/business-national/">Business<span class="td-cat-no">523</span></a></li><li><a href="http://tippnews.com/category/events/">Events<span class="td-cat-no">519</span></a></li><li><a href="http://tippnews.com/category/entertainment/">Entertainment<span class="td-cat-no">480</span></a></li><li><a href="http://tippnews.com/category/technology/">Technology<span class="td-cat-no">285</span></a></li><li><a href="http://tippnews.com/category/milton-news-daily/m-u-public-library/">M-U Public Library<span class="td-cat-no">259</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tippnews.com/"><img class="td-retina-data" src="http://tippnews.com/wp-content/uploads/2016/01/tippnews-smish.jpg" data-retina="http://tippnews.com/wp-content/uploads/2016/01/tippnews.jpg" alt="tipp news " title="tipp city news"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-18800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18800"><a href="http://tippnews.com/privacy/">Privacy</a></li>
<li id="menu-item-18802" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18802"><a href="http://tippnews.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-18801" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18801"><a href="http://tippnews.com/editorial-guidelines/">Editorial Guidelines</a></li>
<li id="menu-item-18798" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18798"><a href="http://tippnews.com/advertise-with-us/">Advertising</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14"><a href="#">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5992cb7b1cd93
    -->

    <script type='text/javascript' src='http://tippnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://tippnews.com/wp-includes/js/comment-reply.min.js?ver=36afc7c24d2e6681384bfe236bc803f5'></script>
<script type='text/javascript' src='http://tippnews.com/wp-includes/js/wp-embed.min.js?ver=36afc7c24d2e6681384bfe236bc803f5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tippnews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tippnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>